AccueilCalendrierGalerieFAQRechercherS'enregistrerMembresGroupesConnexion
pour éviter de multiplier les même sujets ou tout simplement rechercher des informations utilisez la fonction "RECHERCHE" du forum
Respectez la Charte du Forum et n'oubliez pas de vous présenter

Partagez | 
 

 Batterie ??? !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
f@zouille
Meriviste moyen
Meriviste moyen
avatar

Masculin
Nombre de messages : 418
Age : 41
Localisation : Brest
Date d'inscription : 18/02/2008

MessageSujet: Batterie ??? !!!   Dim 4 Mai - 19:30

Voilà mon soucis:
Ma mémé n'a pas roulé depuis 6 jours ; et aujourd'hui en voulant démarrer mémé .........rien
Symptômes:
-Eclairage très faible de l'affichage sur le tableau de bord
-En voulant démarrer un clic clic (sorte bruit de relais)
-Voyant symbole moteur clignote et voyant airbag reste allumé
-Impossible de revérouillé la fermeture centralisé
-La batterie à l'âge la voiture ..4 ans pig

Donc pour moi Batterie qu'en pensé vous ???!! confused

Autres questions puis je le changé moi même ???
Rien trouvé dans le bouquin technique de mémé

-La taille de la batterie
-La puissance (1.7 cdti 100cv)
-L'emplacement de la batterie

N'y a t'il pas de soucis à le faire soit-même à propos:
Je cite la doc de mémé
-Avtiver l'electronique des glaces
-Calibrer l'ESP

Voilà k'ai besoin de votre aide
Merci d'avance zen
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
OLIVIER-MBC91
Mega Meriviste
Mega Meriviste
avatar

Masculin
Nombre de messages : 1683
Age : 46
Localisation : 91
Date d'inscription : 23/03/2008

MessageSujet: Re: Batterie ??? !!!   Dim 4 Mai - 19:38

-tu peu la changer tout seul
-intensiter notifier dessus si il s'agit bien d'une d'origine
-clee de 10 et 13 pipe je crois
-apres tu auras tes vitres a reprogrammer mais c'est sur simple
-pour l'ESP je ne crois pas ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.mrte.fr/index.php
huggy les bons tuyaux
Admin Meriviste
Admin Meriviste
avatar

Masculin
Nombre de messages : 860
Age : 37
Localisation : Clermont-Ferrand 63
Date d'inscription : 02/01/2006

MessageSujet: Re: Batterie ??? !!!   Dim 4 Mai - 19:42

pour l'esp faut simplement rouler a moins de 30km/h en ligne droite pdt 50M ou alors faire un braquage maxi droite puis maxi gauche en roulant a moin de 10 km/h

je dis ca de memoire mais il me semble l'avoir lu dans la doc fournie avec mémé


enfin ne t'inkiet pas, en gros tu roule normal et au prochain redemarrage ton temoin devrais etre eteint ( moi c'est ce que je fais )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
f@zouille
Meriviste moyen
Meriviste moyen
avatar

Masculin
Nombre de messages : 418
Age : 41
Localisation : Brest
Date d'inscription : 18/02/2008

MessageSujet: Re: Batterie ??? !!!   Dim 4 Mai - 20:33

Alors pour le 1.7 cdti 100 cv:
-12v.70Ah.400a réf batterie:6201 271ER
-Longeur 275 par largeur 180 et hauteur 160 mn

Mais d'après les symptôme ça ressemble à une batterie HS ?? non ??
Demain si j'ai le temps je change ça !!!!! What a Face


Dernière édition par f@zouille le Dim 4 Mai - 21:59, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jiheme
Bon Meriviste
Bon Meriviste
avatar

Masculin
Nombre de messages : 788
Age : 63
Localisation : Centre de l'Europe
Date d'inscription : 14/03/2008

MessageSujet: Re: Batterie ??? !!!   Dim 4 Mai - 21:42

Et préalablement, si tu vérifiais les niveaux, et la mettre ensuite en charge?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
did
Bon Meriviste
Bon Meriviste
avatar

Masculin
Nombre de messages : 677
Age : 43
Localisation : essonne
Date d'inscription : 15/12/2005

MessageSujet: Re: Batterie ??? !!!   Dim 4 Mai - 21:53

oui, essaie de la mettre en charge.
J'ai fait ça pour la mienne sans succès;
teste la batterie s'il le faut;
Moi ,; j'ai acheté une batterie ( 100 euros à carrefour que je vais ramener demain ooops ), mais je ne l'ai pas mise, ma batterie d'origine n'est pas à plat.

J'espère que tu auras plus de chance que moi, et que c'est bien la batterie pour toi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
f@zouille
Meriviste moyen
Meriviste moyen
avatar

Masculin
Nombre de messages : 418
Age : 41
Localisation : Brest
Date d'inscription : 18/02/2008

MessageSujet: Re: Batterie ??? !!!   Dim 4 Mai - 21:58

Ba je n'ai pas de chargeur et vu les symptomes sa ressemble à une batterie !! non,,?? Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
did
Bon Meriviste
Bon Meriviste
avatar

Masculin
Nombre de messages : 677
Age : 43
Localisation : essonne
Date d'inscription : 15/12/2005

MessageSujet: Re: Batterie ??? !!!   Dim 4 Mai - 22:00

oui, on dirait vraiment ça
Tu n'as pas un pote pour te preter sa voiture et utiliser des cables ?
Tu sauras tres vite si c'est la batterie...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
OLIVIER-MBC91
Mega Meriviste
Mega Meriviste
avatar

Masculin
Nombre de messages : 1683
Age : 46
Localisation : 91
Date d'inscription : 23/03/2008

MessageSujet: Re: Batterie ??? !!!   Lun 5 Mai - 19:37

Jiheme a écrit:
Et préalablement, si tu vérifiais les niveaux, et la mettre ensuite en charge?

affraid batterie d'origine = batterie sans entretien ... cheers cheers cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.mrte.fr/index.php
f@zouille
Meriviste moyen
Meriviste moyen
avatar

Masculin
Nombre de messages : 418
Age : 41
Localisation : Brest
Date d'inscription : 18/02/2008

MessageSujet: Re: Batterie ??? !!!   Lun 5 Mai - 21:34

Je vois ça demain ; pas eu le temps aujourd'hui Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
f@zouille
Meriviste moyen
Meriviste moyen
avatar

Masculin
Nombre de messages : 418
Age : 41
Localisation : Brest
Date d'inscription : 18/02/2008

MessageSujet: Re: Batterie ??? !!!   Mar 6 Mai - 14:24

Bon batterie changé et mémé est repartit !!!! zen
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lolo77
Meriviste moyen
Meriviste moyen
avatar

Masculin
Nombre de messages : 356
Age : 32
Localisation : savigny le temple 77
Date d'inscription : 10/04/2008

MessageSujet: Re: Batterie ??? !!!   Mar 6 Mai - 18:48

c' est cool heureusement que c'etait que ça Exclamation Exclamation Exclamation
cheers cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Batterie ??? !!!   

Revenir en haut Aller en bas
 
Batterie ??? !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» pb de batterie????
» Alternateur surcharge à 15 V = batterie endommagée
» XLV 750 R : Batterie qui se décharge [enroulements alternateur]
» batterie pour moteur electrique
» Batterie qui se décharge toute seule ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MERIVA CONCEPT :: Meriva en général :: Problèmes-
Sauter vers: