AccueilCalendrierGalerieFAQRechercherS'enregistrerMembresGroupesConnexion
pour éviter de multiplier les même sujets ou tout simplement rechercher des informations utilisez la fonction "RECHERCHE" du forum
Respectez la Charte du Forum et n'oubliez pas de vous présenter

Partagez | 
 

 Démarrage à froid...encore

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
steph68
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 6
Age : 42
Localisation : MULHOUSE 68
Date d'inscription : 25/08/2008

MessageSujet: Démarrage à froid...encore   Mar 26 Aoû - 11:39

Je reviens sur LE problème du démarrage à froid.
Objet du déli: MERIVA 1.7 cdti COSMO - décembre 2004 - 65000 kms
Depuis quelques semaines, lors du premier démarrage de la journée, le moteur pompe pas mal (régime moteur qui oscille) et ça peut allé jusqu'à caller. Il suffit de donner un bon coup d'accelerateur et de relacher, le régime tombe sous les 500 trs/min et remonte à 750 trs/min ou cale. Mais bon, le problème apparait surtout quand la voiture n'a pas roulée 1 ou 2 jours. scratch

J'ai déposé la voiture chez le concessionnaire. Ils ont fait un diag... Rien touvé. D'après eux ce n'est ni les injecteurs ni une prise d'air (le moteur tourne rond). Ils soupconnent la vanne EGR. Mais bon, comme la voiture n'est plus sous garantie ça les dérange de tout démonter (et surtout de me facturer) pour rien si ce n'est pas la raison du problème. Ils préfèrent attendre que la panne soit franche. Je suis d'ailleurs assez content de leur attitude. Donc là ils m'ont fait une mise à jour du logiciel interne. Montant de la facture pour recherche de panne + mise à jour: 35€.
Là, la voiture démarre mieux et fume moins. Mais elle pompe encore un peu au démarrage.

Je vous tiendrais au courant si j'ai du neuf. J'ai l'impression que certains n'ont pas eu trop de chance avec la qualité du service de leur concessionnaire (3000€ pour changer les injecteurs et le problème n'est pas réglé).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
steph68
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 6
Age : 42
Localisation : MULHOUSE 68
Date d'inscription : 25/08/2008

MessageSujet: Re: Démarrage à froid...encore   Ven 29 Aoû - 12:48

Salut à tous.
Le problème n'est pas réglé. Après 2 jours sans utiliser la voiture, elle cale à nouveau.
Bon on va attendre que quelque chose casse vraiment... Suspect
Sinon, pour les personnes qui ont eu ce souci, est-ce qu'il est réglé pour quelqu'un?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mamaillou
Petit Meriviste
Petit Meriviste
avatar

Masculin
Nombre de messages : 139
Age : 53
Localisation : Mulhouse Haut Rhin
Date d'inscription : 09/03/2008

MessageSujet: Re: Démarrage à froid...encore   Ven 29 Aoû - 13:15

Salut

Va donc chez opel allemagne,ils bossent bien et c'est à 20 bornes de chez toi!
Et il y a une dame qui parle bien le français la bas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
steph68
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 6
Age : 42
Localisation : MULHOUSE 68
Date d'inscription : 25/08/2008

MessageSujet: Re: Démarrage à froid...encore   Ven 29 Aoû - 13:16

Tiens, bonne idée, j'y avais pas pensé...
Merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mamaillou
Petit Meriviste
Petit Meriviste
avatar

Masculin
Nombre de messages : 139
Age : 53
Localisation : Mulhouse Haut Rhin
Date d'inscription : 09/03/2008

MessageSujet: Re: Démarrage à froid...encore   Ven 29 Aoû - 17:58

Garage SUM à Neuenbourg à coté de HELA
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pascalou74
Tres petit Meriviste
Tres petit Meriviste


Masculin
Nombre de messages : 59
Age : 43
Localisation : marseille
Date d'inscription : 24/05/2007

MessageSujet: Re: Démarrage à froid...encore   Dim 7 Sep - 12:28

je crois qu' aucun garage ne sait régler les problèmes de démarrage à froid des mériva 1.7cdti....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Démarrage à froid...encore   

Revenir en haut Aller en bas
 
Démarrage à froid...encore
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bruit inquiétant démarreur lors du démarrage
» Démarrage !
» Problème démarrage Hornet 600
» Probleme démarrage MZ TS 125
» la carte de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MERIVA CONCEPT :: Meriva en général :: Problèmes-
Sauter vers: