AccueilCalendrierGalerieFAQRechercherS'enregistrerMembresGroupesConnexion
pour éviter de multiplier les même sujets ou tout simplement rechercher des informations utilisez la fonction "RECHERCHE" du forum
Respectez la Charte du Forum et n'oubliez pas de vous présenter

Partagez | 
 

 Pas de voyant de prechauffage ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Medi
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 24
Age : 37
Localisation : Nice
Date d'inscription : 21/11/2008

MessageSujet: Pas de voyant de prechauffage ?   Dim 30 Nov - 0:48

Bonjour , sur mon Meriva Cdti , je n'ai jamais vu le voyant de prechauffage s'allumer. Je pensais qu'il ne fessais pas assez froid froid, mais maintenant qu'on arrivent à des temperatures qui avoisinent 0°C, je ne comprend pourquoi il n'y a pas de prechauffage . Est-ce que c'est normal ?
Sur le carnet ils parlent bien du voyant de prechauffage.
Sur vos Meriva Diesel Cdti avez vous le voyant qui s'allume ?
Merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jiheme
Bon Meriviste
Bon Meriviste


Masculin
Nombre de messages : 788
Age : 63
Localisation : Centre de l'Europe
Date d'inscription : 14/03/2008

MessageSujet: Re: Pas de voyant de prechauffage ?   Dim 30 Nov - 1:43

Non, je ne l'ai jamais vu s'allumer. Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
barns
Petit Meriviste
Petit Meriviste


Masculin
Nombre de messages : 180
Age : 36
Localisation : 62
Date d'inscription : 15/12/2007

MessageSujet: Re: Pas de voyant de prechauffage ?   Dim 30 Nov - 3:11

il est au milieu sur le 1.3 cdti
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
merivaboy
Mega Meriviste
Mega Meriviste


Masculin
Nombre de messages : 1314
Age : 39
Localisation : Suisse
Date d'inscription : 16/12/2005

MessageSujet: Re: Pas de voyant de prechauffage ?   Mar 2 Déc - 2:23

jamais vu s'allumer !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chris.delarue
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 14
Age : 44
Localisation : Paris
Date d'inscription : 11/07/2008

MessageSujet: Re: Pas de voyant de prechauffage ?   Mar 2 Déc - 13:54

Si si il s'allume un tres court instant au démarrage le matin, environ 2 secondes si on n'a pas l'oeil rivé sur le tableau de bord on le voie pas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
squinou
Mega Meriviste
Mega Meriviste


Masculin
Nombre de messages : 1326
Age : 49
Localisation : aillant sur tholon (89)
Date d'inscription : 09/04/2008

MessageSujet: Re: Pas de voyant de prechauffage ?   Mar 2 Déc - 20:35

chris.delarue a écrit:
Si si il s'allume un tres court instant au démarrage le matin, environ 2 secondes si on n'a pas l'oeil rivé sur le tableau de bord on le voie pas.

tout à fait , faut vraiment être attentif
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.orange.fr/jeanluc.desquines/index.html
mister pizza
Bon Meriviste
Bon Meriviste


Masculin
Nombre de messages : 989
Age : 35
Localisation : carentan (50)
Date d'inscription : 21/10/2006

MessageSujet: Re: Pas de voyant de prechauffage ?   Jeu 11 Déc - 15:07

si il ya un voyant de chanffage mais qui s'allume une demie seconde.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Pas de voyant de prechauffage ?   Aujourd'hui à 15:52

Revenir en haut Aller en bas
 
Pas de voyant de prechauffage ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Saleté de voyant de prechauffage
» [ Ford transit benne an 1985 ] probleme de voyant de prechauffage
» Voyant service + Prechauffage clignotants 2,2dT
» [Résolu] avis voyant de prechauffage
» Pas de voyant de prechauffage ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MERIVA CONCEPT :: Meriva en général :: Problèmes-
Sauter vers: