AccueilCalendrierGalerieFAQRechercherS'enregistrerMembresGroupesConnexion
pour éviter de multiplier les même sujets ou tout simplement rechercher des informations utilisez la fonction "RECHERCHE" du forum
Respectez la Charte du Forum et n'oubliez pas de vous présenter

Partagez | 
 

 petit bug ou problème?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pologt
Nouveau Meriviste
Nouveau Meriviste
avatar

Masculin
Nombre de messages : 13
Age : 35
Localisation : gilly
Date d'inscription : 25/03/2009

MessageSujet: petit bug ou problème?   Lun 20 Avr - 9:42

bonjour a tous,

hier en roulant le temoin de l'esp et le temoin defaut moteur se sont allumé,je précise ma dirrection est restée fluide et aucun autre disfonctionnement a signaler.Apres une dizaine de kilometres il n'etais toujours pas eteind,je me suis arrêter,couper le contact redemarré et depuis tout est normal.

quelqun a deja eu ca?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://polissagepassion.skyrock.com
Starsky
Bon Meriviste
Bon Meriviste
avatar

Masculin
Nombre de messages : 922
Age : 36
Localisation : Suisse
Date d'inscription : 09/11/2007

MessageSujet: Re: petit bug ou problème?   Lun 20 Avr - 16:17

Pour l'esp, ça m'est arrivé une ou deux fois. Et la dernière fois, ben je l'ai recalibré (voir manuel de l'auto).
Pour le défaut moteur, jamais eu.

Mais en général, ce genre de voyants, si ils sont éteints après un redémarrage et que ça ne se rallume plus, c'est pas grave...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
merivaboy
Mega Meriviste
Mega Meriviste
avatar

Masculin
Nombre de messages : 1314
Age : 39
Localisation : Suisse
Date d'inscription : 16/12/2005

MessageSujet: Re: petit bug ou problème?   Mar 21 Avr - 16:23

jamais eu de souci d'esp...je touche du bois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
la-sauterelle
Tres petit Meriviste
Tres petit Meriviste
avatar

Masculin
Nombre de messages : 30
Age : 40
Localisation : Elancourt [78]
Date d'inscription : 24/03/2008

MessageSujet: Re: petit bug ou problème?   Sam 2 Mai - 23:24

si le défaut moteur s'est allumé tu devrais retrouver l'erreur en branchant la valise ou un câble OBD...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.la-sauterelle.com
Pitivier
Petit Meriviste
Petit Meriviste
avatar

Masculin
Nombre de messages : 171
Age : 50
Localisation : marne la vallee
Date d'inscription : 18/04/2008

MessageSujet: salut   Lun 4 Mai - 11:55

J'ai visité ton site sur le polissage. Je serais intéressé par des renseignements sur les tarifs et le lieu.
Laisses moi un message en mp si tu veux bien.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://la7eme.free.fr/Accueil.htm
jimmy
Petit Meriviste
Petit Meriviste


Masculin
Nombre de messages : 222
Age : 40
Localisation : 37
Date d'inscription : 15/04/2009

MessageSujet: Re: petit bug ou problème?   Ven 14 Mai - 21:34

J' avais le meme problème avec les 2 voyant turbo encrassé, il on juste re programmé le calculateur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: petit bug ou problème?   

Revenir en haut Aller en bas
 
petit bug ou problème?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» bruit tableau de bord c4 picasso
» petit truc pour verifier niveau d'huile
» petit problème de peau (suite)
» Dérailleur SRAM 4 qui ne reviens pas assez (saut chaîne sur petit pignon)
» petit question car probleme avec chargeur electrique mp5

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MERIVA CONCEPT :: Meriva en général :: Problèmes-
Sauter vers: