AccueilCalendrierGalerieFAQRechercherS'enregistrerMembresGroupesConnexion
pour éviter de multiplier les même sujets ou tout simplement rechercher des informations utilisez la fonction "RECHERCHE" du forum
Respectez la Charte du Forum et n'oubliez pas de vous présenter

Partagez | 
 

 Moteur qui "chauffe"

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mak_s
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 6
Age : 45
Localisation : 62
Date d'inscription : 01/08/2008

MessageSujet: Moteur qui "chauffe"   Lun 4 Mai - 18:02

Bonjour à tous,

De nouveau un problème sur mon mériva 1.7CDTI Crying or Very sad
J'ai eu une durite du circuit de refroidissement qui à lâchée et suite à cette réparation, j'ai l'impression que le moteur chauffe plus qu'avant.
La t° monte maintenant légèrement au dessus de 90° et ne fait que monter et déscendre (entre 85 et 90), alors qu'avant elle restait toujours vers 85°.
De plus, j'ai l'impression que le ventilo de refroidissement ne tourne plus.
Est-ce inquiétant cette température qui joue au yoyo?
Comment je peux vérifier que le ventilo est pas hs (ou la commande associée).
Une petite dernière et promis j'arrête : c'est koi le "bon" niveau de liquide de refroidissement dans le bocal?

Merci d'avance pour votre aide

Michaël
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mahony890
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 8
Age : 43
Localisation : 13
Date d'inscription : 04/07/2009

MessageSujet: Re: Moteur qui "chauffe"   Dim 5 Juil - 0:08

Bonjour,

Bon sujet car j'ai exactement le même problème !!!!!!

Moteur 1.7CDTI qui monte en température très rapidement (alors qu'avant il fallait rouler plusieurs kilomètres) et qui chauffe (température qui oscille entre 85 et 95°c alors qu'avant, elle était fixe à 85°C).
Pas de fuite de liquide de refroidissement et vase d'expension "clean".

Bon, je sais qu'il fait chaud en ce moment dans le sud mais c'est la première année qu'elle me fait ça....

D'avance merci pour votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
meristeph
Tres petit Meriviste
Tres petit Meriviste
avatar

Masculin
Nombre de messages : 94
Age : 41
Localisation : calvados
Date d'inscription : 02/03/2008

MessageSujet: Re: Moteur qui "chauffe"   Lun 20 Juil - 19:22

Bonsoir, bonsoir,

je me permet de mettre mon expérience à votre profit. Bien qu'ayant une essence, j'ai eu le même souci et tout a commencé par la pompe à eau. elle a laché !! du coup ça a tiré sur la résitance du ventilo qui a laché .... forcément.
Le problème c'est qu'ils n'ont repéré cette deuxième panne qu'après une autre chauffe du moteur.
Pour finir, j'ai pété le joint de culasse !!!! Snif snif.

Donc pour ce qui est du controle du ventilo,il faut plutot demander à controler la resistance car en ce qui me concerne le ventilo tournait bien si ils l'alimentaient en direct.

et enfin pour repondre à ta 2emequestion le niveau max du liquide est indiqué sur le reservoir , je sais que c'est pas très lisible mais ça y figure bien.

Steph Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Moteur qui "chauffe"   

Revenir en haut Aller en bas
 
Moteur qui "chauffe"
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Moteur qui "chauffe"
» Problème de "chauffe"
» Problème de "chauffe" du cardan central avant 5ive T
» [2L16V - bruit moteur] xsara bruit "frottement" haut moteur
» "revue" moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MERIVA CONCEPT :: Meriva en général :: Problèmes-
Sauter vers: