AccueilCalendrierGalerieFAQRechercherS'enregistrerMembresGroupesConnexion
pour éviter de multiplier les même sujets ou tout simplement rechercher des informations utilisez la fonction "RECHERCHE" du forum
Respectez la Charte du Forum et n'oubliez pas de vous présenter

Partagez | 
 

 1.3 cdti

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
merivjack
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 12
Age : 39
Localisation : seraing
Date d'inscription : 22/02/2008

MessageSujet: 1.3 cdti   Sam 20 Juin - 22:19

salut a tous,
Pour ma part , ma mémé a 14000 km depuis un an, j' ai une odeur de caoutchouc brulé tous les x temps, des ratés moteur, moins fort que les premiers mois , mais fait toujours un trou d'accélération de temps en temps.

Mais je ne la regrette pas , je suis satisfait rapport qualité prix.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
merivaboy
Mega Meriviste
Mega Meriviste
avatar

Masculin
Nombre de messages : 1314
Age : 39
Localisation : Suisse
Date d'inscription : 16/12/2005

MessageSujet: Re: 1.3 cdti   Dim 21 Juin - 1:52

Raté moteur... c'est connu sur la Mémé à bas régime et à froid, pour le "trou" d'accélération... surement notre très chère copine la vanne EGR qui est peut-etre encrassée.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jiheme
Bon Meriviste
Bon Meriviste
avatar

Masculin
Nombre de messages : 788
Age : 63
Localisation : Centre de l'Europe
Date d'inscription : 14/03/2008

MessageSujet: Re: 1.3 cdti   Dim 21 Juin - 10:48

Il ne faut pas rouler sous 2000 t/m car là, il y a effectivement des trous et ratés... va la "dégommer" sur autoroute. Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
elgringo59
Tres petit Meriviste
Tres petit Meriviste


Masculin
Nombre de messages : 69
Age : 42
Localisation : LILLE
Date d'inscription : 05/09/2006

MessageSujet: Re: 1.3 cdti   Dim 12 Juil - 13:58

Bonjour,

J'ai eu la même frayeur sur ma 1.3 CDTI.
En fait, il s'agit simplement du FAP qui se met en route.

Le moteur se mets en mode dégradé d'ou perte de puissance voire leger trou que tu ressents si tu es si autoroute.
Le FAP monte en température d'ou cette odeur que tu peux sentir en sortant (d'ailleurs l'odeur est plutot coté pot d'échappement).
Tu peux entendre aussi un leger sifflement lorsque le FAP est en route.

Pour ma part, lors des premiers démarrages du FAP, il y a eu un énorme nuage de fumée blanche ... c'était la couche d'apres du pot qui brulait.
Je ne te dit pas l'inquietude apres une centaine de KMs ...

Bonne journée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: 1.3 cdti   

Revenir en haut Aller en bas
 
1.3 cdti
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Entretient Meriva 1.7 (CDTI)
» 660 XTX versus Corsa CDTi
» Avez-vous eu la même panne sur vos TTT en 1.3 CDTI?
» Probleme à l'accélération sur 1.7 CDTI
» Probléme OBD Meriva Cdti 2004

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MERIVA CONCEPT :: Meriva en général :: Problèmes-
Sauter vers: