AccueilCalendrierGalerieFAQRechercherS'enregistrerMembresGroupesConnexion
pour éviter de multiplier les même sujets ou tout simplement rechercher des informations utilisez la fonction "RECHERCHE" du forum
Respectez la Charte du Forum et n'oubliez pas de vous présenter

Partagez | 
 

 problème démarrage + voyant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
minuro
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 11
Age : 44
Localisation : Caen
Date d'inscription : 15/02/2010

MessageSujet: problème démarrage + voyant   Lun 15 Fév - 15:41

Bonjour,

J'ai acheté d'occasion une Meriva Enjoy 1.3 cdti de 2006 en octobre dernier (86500 kms).
J'ai rapidement eu un problème au démarrage, je mets le contact et rien ne se passe (comme si le démarreur était HS). Il faut parfois 5 tentatives pour réussir à démarrer.
Au début, le problème apparaissait essentiellement à chaud mais depuis elle m'a fait le coup à froid.
Ma Mériva étant garantie un an, je l'ai ramené au garage où je l'ai acheté (pas un garage Opel). Ils m'ont changé le démarreur une première fois, ça semblait aller mieux jusqu'à ce que le problème recomme, ils ont alors changé un fusible.

Le problème vient de recommencer. Ca le fait beaucoup moins qu'au début mais j'aimerai bien que ce problème soit réglé définitivement.

Autre problème : j'ai le voyant "electectronique moteur" qui s'allume pendant que je roule. C'est peu de temps après le démarrage, je coupe le moteur, redémarre, et tout va bien. En ce moment elle me fait ça tous les jours.

Est-ce qu'il peut y avoir un lien entre les deux ?

Connaissez vous ce problème ?
Merci d'avance.

A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
OLIVIER-MBC91
Mega Meriviste
Mega Meriviste
avatar

Masculin
Nombre de messages : 1683
Age : 46
Localisation : 91
Date d'inscription : 23/03/2008

MessageSujet: Re: problème démarrage + voyant   Lun 15 Fév - 20:31

changement de démarreur = replacement du contacteur neiman ...
regarde bien ta facture voir si il te l'on changer aussi ...
certains neiman reste bloquer ou ne vont pas au bout de leur courses ...fait changer ton neiman aussi ...
tous voyant moteur a une réponse donc il faut faire passer ta Mémé au Tech2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.mrte.fr/index.php
minuro
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 11
Age : 44
Localisation : Caen
Date d'inscription : 15/02/2010

MessageSujet: Re: problème démarrage + voyant   Mar 16 Fév - 11:31

ok, merci Olivier.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jimmy
Petit Meriviste
Petit Meriviste


Masculin
Nombre de messages : 224
Age : 41
Localisation : 37
Date d'inscription : 15/04/2009

MessageSujet: Re: problème démarrage + voyant   Ven 14 Mai - 21:31

Bonjour tu as réglé ton problème
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
minuro
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 11
Age : 44
Localisation : Caen
Date d'inscription : 15/02/2010

MessageSujet: Re: problème démarrage + voyant   Sam 15 Mai - 0:10

Bonjour,

Mon problème semble réglé. Le démarreur a été changé une nouvelle fois et depuis impeccable. Le premier démarreur avait un défaut. J'étais sceptique lorsqu'ils m'ont dit ça mais apparemment ils avaient raison, plus aucun problème de démarrage depuis bientôt 3 semaines.
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème démarrage + voyant   

Revenir en haut Aller en bas
 
problème démarrage + voyant
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème antidémarrage Safrane 2.2dt
» problème démarrage laguna II : questions
» Problème démarrage 307 1.6i 110cv
» problème démarrage + voyant
» Problème démarrage XT

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MERIVA CONCEPT :: Meriva en général :: Problèmes-
Sauter vers: