AccueilCalendrierGalerieFAQRechercherS'enregistrerMembresGroupesConnexion
pour éviter de multiplier les même sujets ou tout simplement rechercher des informations utilisez la fonction "RECHERCHE" du forum
Respectez la Charte du Forum et n'oubliez pas de vous présenter

Partagez | 
 

 Encore un probleme de demarrage à froid ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
BFlash2K
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 21
Age : 51
Localisation : Sud France
Date d'inscription : 17/10/2006

MessageSujet: Encore un probleme de demarrage à froid ...   Mar 12 Oct - 15:48

Bonjour,
J'ai un comportement identique à d'autres ici (le matin->démarrage-> la voiture cale plusieurs fois et ensuite, plus de problème !).

Un pote elec-auto a passé la valise-> tout est ok (pas d'injecteur bouché, pas de code, etc...)
je passe donc chez Opel:
la voiture sort de chez Opel: même réponse: "pas de problème apparent, ça doit être un pb d'injecteur donc il faut les démonter et les envoyer à Paris pour vérification" .... ils sont fous!!! et ils m'ont qd même facturé ça 166euros (ils m'ont qd même rajouté du nettoyant dans le gazoil cheers )

bref, je ne sais pas quoi faire.... je tente le capteur du régulateur de la pompe HP, le fameux 819185 ???
Si qlq peut me preciser où se trouve exactement ce capteur, ce serait super sympa !
Merci

PS: Meriva 1.7 CDTI de septembre 2004 Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yaboub
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 15
Age : 37
Localisation : Strasbourg
Date d'inscription : 07/10/2010

MessageSujet: Re: Encore un probleme de demarrage à froid ...   Mer 13 Oct - 14:20

Bonjour,

Même problème de démarrage a froid avec oscillations entre 800 et 400 trs puis callage.
Régulateur de pompe HP changé ce matin (330 €) et problème réglé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BFlash2K
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 21
Age : 51
Localisation : Sud France
Date d'inscription : 17/10/2006

MessageSujet: Re: Encore un probleme de demarrage à froid ...   Mer 13 Oct - 23:51

Je pense que je vais tester ça Wink
Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pascalou74
Tres petit Meriviste
Tres petit Meriviste


Masculin
Nombre de messages : 59
Age : 43
Localisation : marseille
Date d'inscription : 24/05/2007

MessageSujet: Re: Encore un probleme de demarrage à froid ...   Sam 16 Oct - 21:38

bonsoir, j'ai un mériva cdti 1.7 qui a maintenant 130 000kms, j'ai toujours été embêté avec ces démarrages à froid. mais la ca devient de pire en pire. bien 5mins pour qu'elle ne cale pas, alors je roule , elle pompe grave.
à part le filtre à gazoil j'ai rien changé car mon, garagiste m'a dit que si l'on cherchait le problème ca risquait de me faire cher. alors je reste comme cela mais j'en ai marre.
donc je viens de voir que cela viendrait peut etre du régulateur de la pompe Hp. pensez vous que cela corrige le problème?
si oui à 90% je vais le changer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BFlash2K
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 21
Age : 51
Localisation : Sud France
Date d'inscription : 17/10/2006

MessageSujet: Re: Encore un probleme de demarrage à froid ...   Lun 25 Oct - 11:46

Bon, je viens d'acheter ce maudit régulateur Wink .... une question avant de la changer: est ce que la reprogrammation est obligatoire ou bien il suffit de changer la piece ?
Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jimmy
Petit Meriviste
Petit Meriviste


Masculin
Nombre de messages : 222
Age : 40
Localisation : 37
Date d'inscription : 15/04/2009

MessageSujet: Re: Encore un probleme de demarrage à froid ...   Mar 26 Oct - 21:54

démarrage a froid avec oscillations Régulateur de pompe HP a changer.Si elle cale simplement plusieurs fois a froid et ensuite, plus de problème j' avais le meme problème jusqu'au jour ou mémé c' est arreté en monté.Elle est chez opel la panne les 4 injecteurs hs.J' ai que 75 000 km problème d' injecteurs fragile une autre marque a les meme donc des problèmes aussi.J' ai toujours entretenu mémé chez opel donc il mon fait un gros geste commercial devis 2900 je paye 1700 euros j'ai aussi un model 2004 !.Pour info juste pour tester les injecteurs 400 euros mo+teste un injecteur changé 800 euros.Tu as acheté mémé depuis combien de temps et les kilometre que tu as parcouru.La panne est peut etre pas les injecteurs mais vu les symptomes elle donne des petit accoup moteur a vitesse contante ?.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jimmy
Petit Meriviste
Petit Meriviste


Masculin
Nombre de messages : 222
Age : 40
Localisation : 37
Date d'inscription : 15/04/2009

MessageSujet: Re: Encore un probleme de demarrage à froid ...   Mar 2 Nov - 17:54

Bonjour tu as changé le régulateur ?.Si oui explique ou il est, et le démontage et remontage.Merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pascalou74
Tres petit Meriviste
Tres petit Meriviste


Masculin
Nombre de messages : 59
Age : 43
Localisation : marseille
Date d'inscription : 24/05/2007

MessageSujet: Re: Encore un probleme de demarrage à froid ...   Mar 2 Nov - 21:34

salut, peux tu nous dire ou tu l'as acheté aussi. facile à monter, réglage etc etc...
merci d'avance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Encore un probleme de demarrage à froid ...   

Revenir en haut Aller en bas
 
Encore un probleme de demarrage à froid ...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» PROBLEME DE DEMARRAGE A FROID
» probleme de demarrage a froid vectra 1.9 cdti 2006
» probleme de demarrage à froid avec une spi ( Trouvé !!! )
» [e36 3.18 tds an 96] probleme de demarrage a froid
» [ BMW E12 528i an 1979 ] probleme de demarrage à froid

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MERIVA CONCEPT :: Meriva en général :: Problèmes-
Sauter vers: