AccueilCalendrierGalerieFAQRechercherS'enregistrerMembresGroupesConnexion
pour éviter de multiplier les même sujets ou tout simplement rechercher des informations utilisez la fonction "RECHERCHE" du forum
Respectez la Charte du Forum et n'oubliez pas de vous présenter

Partagez | 
 

 [1.7Cdti] Voyant batterie + défaut technique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ETmeriva
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 17
Age : 34
Localisation : Dans les Flandres ^^
Date d'inscription : 14/05/2010

MessageSujet: [1.7Cdti] Voyant batterie + défaut technique   Dim 9 Jan - 12:55

Salut les gens !!!

Comment va?

J'ai un soucis en ce superbe début d'année.......

Hier mon voyant de batterie s'allumait en roulant. J'ai donc tout de suite pensé à mon alternateur.
Je vérifie que ma courroie est là. Pas de problème.
Je test ma batterie, 200A au lieu de 400. Aie...
Je test l'alternateur au garage... Il charge pourtant...
Je test une nouvelle batterie... toujours allumé...

Mon garagiste me dit que l'alternateur doit commencer à déconner, il va donc me le changer.

Jusque là donc Ok, j'évite de rouler feux allumer etc etc.

Ce matin, je roule, et là, Clé anglaise qui s'allume, et mon éclairage intérieur s'allume à peine...

Je rentre chez moi en vitesse, et là elle démarre plus (j'imagine plus assez d'ampérage.)

Ma question :
Est ce vraiment l'alternateur en sachant que le garagiste m'a dit qu'elle chargeait quand même???


Merci ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
squinou
Mega Meriviste
Mega Meriviste
avatar

Masculin
Nombre de messages : 1327
Age : 49
Localisation : aillant sur tholon (89)
Date d'inscription : 09/04/2008

MessageSujet: Re: [1.7Cdti] Voyant batterie + défaut technique   Dim 9 Jan - 13:19

étant donné la conso electrique à cause de l'électronique embarqué, j'ai quand même un doute qu'il charge ,sinon la batterie ne serait pas complètmeent vide,
maintenant, plutot que l'ampérage il faudrait avoir la tension de sortie,
en théorie car j'ai plutôt eu ce genre de souci sur des motos, tu dois tourner entre 13v et 14.5v pour une tension de charge normale ,
si l'ampérage de ta batterie est plus faible, c'est plus parce qu'elle est fatiguée, (manque d'eau, car ce ne sont pas des batteries au gel,mais sans entretiens et serties) ou un élément en court circuit,
essaie de remettre en route mémé avec une batterie gonfflée à bloc et voit si tu as toujours tes voyants et prends les tensions de sortie d'alternateur et batterie.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.orange.fr/jeanluc.desquines/index.html
ETmeriva
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 17
Age : 34
Localisation : Dans les Flandres ^^
Date d'inscription : 14/05/2010

MessageSujet: Re: [1.7Cdti] Voyant batterie + défaut technique   Dim 9 Jan - 14:26

J'ai testé :

Ancienne batterie s'est vidé ce matin mais 14V a la sortie, pour 50 Amper...

Nouvelle batterie, fonctionne nikel sauf voyant batterie qui s'allume 1 fois sur 3...

je vais devoir changer batterie + alternateur je pense :s

**EDIT : en tout cas je n'ai plus la clé d'allumé ^^ Mais sa ****** le plastic cramé avec la nouvelle batterie (760A) Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
squinou
Mega Meriviste
Mega Meriviste
avatar

Masculin
Nombre de messages : 1327
Age : 49
Localisation : aillant sur tholon (89)
Date d'inscription : 09/04/2008

MessageSujet: Re: [1.7Cdti] Voyant batterie + défaut technique   Dim 9 Jan - 17:03

si ton voyant de batterie s'allume par intermitence, il se peut que oui l'alternateur commence à défaillir,
après attention de bien respecter l'ampérage d'origine pour la batterie sous réserve de faire plus de mal que de bien avec une plus forte,
autant sur les anciens poils à fuel il était bénéfique d'avoir quelques ampères de plus sur une batterie, autant aujourd'hui le moindre écart risque de provoquer plus de mal que de bien , tiens nous au courant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.orange.fr/jeanluc.desquines/index.html
ETmeriva
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 17
Age : 34
Localisation : Dans les Flandres ^^
Date d'inscription : 14/05/2010

MessageSujet: Re: [1.7Cdti] Voyant batterie + défaut technique   Dim 9 Jan - 18:58

ok je dis quoi mercredi soir si tout va bien Wink

Merci !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ETmeriva
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 17
Age : 34
Localisation : Dans les Flandres ^^
Date d'inscription : 14/05/2010

MessageSujet: Re: [1.7Cdti] Voyant batterie + défaut technique   Ven 21 Jan - 13:52

RE !

Désolé du retard,

Il s'agissait bien de l'alternateur, le system de "diode" à cramé petit à petit.

Maintenant tout refonctionne normalement!!!

Merci

A++ !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [1.7Cdti] Voyant batterie + défaut technique   

Revenir en haut Aller en bas
 
[1.7Cdti] Voyant batterie + défaut technique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [1.7Cdti] Voyant batterie + défaut technique
» voyant batterie allumé sur 1600
» Voyant batterie ne s'allume plus et voyant antibrouillard s'allume en freinant.
» problème électrique voyant batterie 750 GPZ (résolu)
» voyant batterie allumé

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MERIVA CONCEPT :: Meriva en général :: Problèmes-
Sauter vers: