AccueilCalendrierGalerieFAQRechercherS'enregistrerMembresGroupesConnexion
pour éviter de multiplier les même sujets ou tout simplement rechercher des informations utilisez la fonction "RECHERCHE" du forum
Respectez la Charte du Forum et n'oubliez pas de vous présenter

Partagez | 
 

 probleme au démarage et en roulant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
karineregis
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 2
Age : 37
Localisation : bauné
Date d'inscription : 06/10/2011

MessageSujet: probleme au démarage et en roulant   Jeu 6 Oct - 23:27

bonsoir.voici mon problème: mon mémé a du ma a démarré aussi bien a froid que a chaud quand le réservoir est presque vide et démarre très bien quand il est plein.j'ai aussi remarqué des trou a l'accélération (pas toujours).tous mes filtres sont neuf, bougies aussi et je fait mes vidanges avec de huile 5W40.merci pour vos réponses.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jiheme
Bon Meriviste
Bon Meriviste
avatar

Masculin
Nombre de messages : 788
Age : 63
Localisation : Centre de l'Europe
Date d'inscription : 14/03/2008

MessageSujet: Re: probleme au démarage et en roulant   Ven 7 Oct - 8:45

Je pense à une légère fuite ou à une prise d'air dans le circuit d'alimentation.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
squinou
Mega Meriviste
Mega Meriviste
avatar

Masculin
Nombre de messages : 1328
Age : 50
Localisation : aillant sur tholon (89)
Date d'inscription : 09/04/2008

MessageSujet: Re: probleme au démarage et en roulant   Ven 7 Oct - 10:09

Jiheme a écrit:
Je pense à une légère fuite ou à une prise d'air dans le circuit d'alimentation.

idem, voir la pompe à essence qui fatigue et ne donne plus assez quand le niveau est bas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.orange.fr/jeanluc.desquines/index.html
Contenu sponsorisé




MessageSujet: Re: probleme au démarage et en roulant   

Revenir en haut Aller en bas
 
probleme au démarage et en roulant
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ renault megane 1.6 ess an 1997 ] probleme de ralenti s eteint en roulant a bas regime
» [XJ 4.0 89] Il cale en roulant puis redemarre sans probleme
» probleme de démarage a chaud
» Probleme de démarage sur 600 hornet
» [406 1.9 td] Probleme de démarage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MERIVA CONCEPT :: Meriva en général :: Problèmes-
Sauter vers: