AccueilCalendrierGalerieFAQRechercherS'enregistrerMembresGroupesConnexion
pour éviter de multiplier les même sujets ou tout simplement rechercher des informations utilisez la fonction "RECHERCHE" du forum
Respectez la Charte du Forum et n'oubliez pas de vous présenter

Partagez | 
 

 voyant résistance ( néttoyage filtre particule )

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
indoloscdu59
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 8
Age : 32
Localisation : lille
Date d'inscription : 14/05/2012

MessageSujet: voyant résistance ( néttoyage filtre particule )    Lun 14 Mai - 20:17

Bonjour a tous,

Voilà je viens vers vous suite a un problème que j'ai sur ma Mériva depuis bientôt 15 jours et 700KM.

Le voyant de la résistance ces allumé il y as donc 15 jours ( OPEL ma déjà dit qu'il fallait environs 50 KM pour que celui-ci s'éteigne ) chose qu'il a fait mais depuis le lendemain ce dernier ces rallumé et ne veux plus s'éteindre.

J'ai rendez-vous mercredi chez le concessionnaire pour qu'il voient ce qu'elle as, Mes depuis que j'ai pris rendez-vous ( jeudi dernier ) j'ai de plus en plus de problèmes.

- un claquement surgit au niveau du moteur tout en roulant et une grosse fumer blanche s'échappe du pot ( durée environs 1 minute ) et du à cette anomalie, une grosse perte de puissance.
- Le moteur chauffe très vite ( trop vite à mon goût ) en moyenne il lui faut 15 20 minutes pour monter a 80° hors depuis le 10 Mai en moins de 5 Minutes il ce trouve à 80°
- Le moteur cale très souvent malgré que l'embrayage soit en mode débrayer.
- Sur-consommation de carburant ( avant quand le plein était fait la jauge commencer a ce décoller il fallait 200/250 KM hors depuis ce problème elle a commencée à 120KM).
- Parfois le moteur ne veux pas démarrer du premier coup d'allumage il faut attendre le deuxième pour que celui-ci veuille bien ce mettre en route.
- La marche arrière craque alors que nous sommes à l’arrêt et que l'embrayage et débrayer.
- Le moteur s'emballe et la voiture accélère toute seul durant un petit instant quand je suis en 5ème.

Pour vous qu'es ce que sa peux bien être?

Moi j'ai ma petite idée mes je ne suis pas sur ( le moteur est entrain de lâcher )

Ah oui quand j'ai expliquer les problème au garage ils ont fait une drôle de tête. et ils m'ont dit qu'il risquerais de la conserver entre 1 semaine et 1 mois.

D'avance merci pour vos réponse.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
indoloscdu59
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 8
Age : 32
Localisation : lille
Date d'inscription : 14/05/2012

MessageSujet: Re: voyant résistance ( néttoyage filtre particule )    Jeu 17 Mai - 23:11

La voiture est partit en réparation depuis hier mercredi. Des que j'en ces plus je vous tiendrais informer sa pourrais aider d'autre personne par la suite.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
squinou
Mega Meriviste
Mega Meriviste


Masculin
Nombre de messages : 1326
Age : 49
Localisation : aillant sur tholon (89)
Date d'inscription : 09/04/2008

MessageSujet: Re: voyant résistance ( néttoyage filtre particule )    Ven 18 Mai - 13:41

tu nous diras ce qu'il en est, mais je vois bien un joint de culasse !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.orange.fr/jeanluc.desquines/index.html
indoloscdu59
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 8
Age : 32
Localisation : lille
Date d'inscription : 14/05/2012

MessageSujet: Re: voyant résistance ( néttoyage filtre particule )    Ven 18 Mai - 20:10

Oui peut-être. Mes je ne pense pas trop car la voiture fume blanc de temps en temps et que en 5ème. Mes bon je vous tiendrais au courant de l'évolution.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: voyant résistance ( néttoyage filtre particule )    

Revenir en haut Aller en bas
 
voyant résistance ( néttoyage filtre particule )
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» filtre à particule
» voyant diag allumé + mode dégradé + défaut de sonde mini additif sur 2.2L HDI (DW12TED4)
» Le Filtre à Particule (FAP)
» filtre a particules
» [ Renault clio 1.9 D Rte an 2000 ] problème voyant défaut moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MERIVA CONCEPT :: Meriva en général :: Problèmes-
Sauter vers: