AccueilCalendrierGalerieFAQRechercherS'enregistrerMembresGroupesConnexion
pour éviter de multiplier les même sujets ou tout simplement rechercher des informations utilisez la fonction "RECHERCHE" du forum
Respectez la Charte du Forum et n'oubliez pas de vous présenter

Partagez | 
 

 panne au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
meriva77540
Tres petit Meriviste
Tres petit Meriviste


Masculin
Nombre de messages : 25
Age : 51
Localisation : 77
Date d'inscription : 23/11/2008

MessageSujet: panne au démarrage   Jeu 1 Nov - 20:52

Shocked bonjour,

je possède un meriva 1,3cdti enjoy 75 jusque la pas trop de soucis (125000kms) .mardi soir alors que le matin a l'aller(50kms) tout allais bien le soir en repartant impossible de démarrer donc recours a l'assistance et rapatriement du véhicule.
j'ai pensé aux bougies de préchauffage car je les aies jamais changées donc petit tour chez opel et après 4x24e (ça fait tousser) j'ai eu les précieuses pièces.
aujourd'hui je les ai remplacées (pas de soucis assez libre et devant sur le moteur faut juste bien lubrifier qq heures avant d'attaquer) mais toujours la panne
quand je demarre le moteur tourne 1/2 seconde et cale. il tourne vraiment pas terrible d'ailleurs avant de s'arreter.
je demande donsc si cela est déja arrivé a l'un d'entre vous sur ce modele je pense soit a la vanne egr,soit au fap, soit a l'alimentation (gazole injecteur) donc toutes les réponses sont les bienvenues merci..................
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
squinou
Mega Meriviste
Mega Meriviste
avatar

Masculin
Nombre de messages : 1328
Age : 50
Localisation : aillant sur tholon (89)
Date d'inscription : 09/04/2008

MessageSujet: Re: panne au démarrage   Jeu 1 Nov - 21:47

regarde déjà tout ce qui est alimentation gas oil , une petite prise d'air suffit , changement de filtre à gas oil éventuellement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.orange.fr/jeanluc.desquines/index.html
meriva77540
Tres petit Meriviste
Tres petit Meriviste


Masculin
Nombre de messages : 25
Age : 51
Localisation : 77
Date d'inscription : 23/11/2008

MessageSujet: Re: panne au démarrage   Mar 6 Nov - 19:06

Shocked après démontage du filtre a gas oil et remplacement je me suis rendu compte qu’après l'avoir rempli pleine "gueule" quand je l'ai démonté il étais a la moitié donc j'en conclut que je n'ai pas d'arrivée de "coco" je pencherais pour la pompe immergée ds le réservoir.............(alimentation gas-oil) car quand je démarre le moteur tourne 2/3 sec et cale..........
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
squinou
Mega Meriviste
Mega Meriviste
avatar

Masculin
Nombre de messages : 1328
Age : 50
Localisation : aillant sur tholon (89)
Date d'inscription : 09/04/2008

MessageSujet: Re: panne au démarrage   Mer 7 Nov - 0:50

oui ou une prise d'air empèchant son remplissage complet .mais c'est une piste
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.orange.fr/jeanluc.desquines/index.html
meriva77540
Tres petit Meriviste
Tres petit Meriviste


Masculin
Nombre de messages : 25
Age : 51
Localisation : 77
Date d'inscription : 23/11/2008

MessageSujet: Re: panne au démarrage   Mer 7 Nov - 11:55

Shocked une prise d'air je vois pas comment sur le filtre ya juste depart et arrivée durite avec les circlips en plastique la durite est bonne pas de défault et ça clipe bien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
squinou
Mega Meriviste
Mega Meriviste
avatar

Masculin
Nombre de messages : 1328
Age : 50
Localisation : aillant sur tholon (89)
Date d'inscription : 09/04/2008

MessageSujet: Re: panne au démarrage   Mer 7 Nov - 12:34

meriva77540 a écrit:
Shocked une prise d'air je vois pas comment sur le filtre ya juste depart et arrivée durite avec les circlips en plastique la durite est bonne pas de défault et ça clipe bien

un simple joint défectueux suffit, c'est plus sournois qu'il n'y parait , mais regarde du côté de la pompe immergée, de toutes façons,il faut commencer par le début Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.orange.fr/jeanluc.desquines/index.html
meriva77540
Tres petit Meriviste
Tres petit Meriviste


Masculin
Nombre de messages : 25
Age : 51
Localisation : 77
Date d'inscription : 23/11/2008

MessageSujet: Re: panne au démarrage   Ven 9 Nov - 13:29

Shocked j'ai regardé la doc bon oui la pompe immergée dans le réservoir mais faut vider etc ça emmène loin ça......
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
meriva77540
Tres petit Meriviste
Tres petit Meriviste


Masculin
Nombre de messages : 25
Age : 51
Localisation : 77
Date d'inscription : 23/11/2008

MessageSujet: Re: panne au démarrage   Ven 9 Nov - 16:56

affraid bon je reviens sur le fil après avoir débranché une durit au hasard(celle qui me semblait la plus probable) car la rta n'est pas très clair sur l'arrivée gas oil et la répartition au départ de celui-ci bon manque de bol c’était pas la bonne et j'ai mis un peu de gas oil partout ce qui veux dire que la pompe immergée fonctionne(j'ai vu le fuel sortir du filtre juste avec le préchauffage) et c'est ce que je voulais voir donc c'est après le filtre que cela se joue.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
squinou
Mega Meriviste
Mega Meriviste
avatar

Masculin
Nombre de messages : 1328
Age : 50
Localisation : aillant sur tholon (89)
Date d'inscription : 09/04/2008

MessageSujet: Re: panne au démarrage   Sam 10 Nov - 0:57

je ne sais pas si ça se fait toujours sur les diesels modernes, mais sur des anciens, j'ai déja vu des problèmes du genre à cause d'un tuyau de retour percé,
ceux qu'on trouvaient sur les injecteurs et qui évaquait le trop plein en quelque sorte
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.orange.fr/jeanluc.desquines/index.html
meriva77540
Tres petit Meriviste
Tres petit Meriviste


Masculin
Nombre de messages : 25
Age : 51
Localisation : 77
Date d'inscription : 23/11/2008

MessageSujet: Re: panne au démarrage   Sam 10 Nov - 1:18

Shocked apparemment après renseignement sur les injections directes il y aurait des joints qui se changent sur les injecteurs et donc qui peuvent occasionner une prise d'air ...le retour percé ça peux être possible aussi mais je n'ai rien vu et il y aurais fuite de gazole.......donc je cherche encore
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
squinou
Mega Meriviste
Mega Meriviste
avatar

Masculin
Nombre de messages : 1328
Age : 50
Localisation : aillant sur tholon (89)
Date d'inscription : 09/04/2008

MessageSujet: Re: panne au démarrage   Lun 12 Nov - 19:08

meriva77540 a écrit:
Shocked apparemment après renseignement sur les injections directes il y aurait des joints qui se changent sur les injecteurs et donc qui peuvent occasionner une prise d'air ...le retour percé ça peux être possible aussi mais je n'ai rien vu et il y aurais fuite de gazole.......donc je cherche encore

c'est vrai j'y pensais plus à ces joints, il y avait eu d'ailleurs quelqu'un du forum je crois impacté par ce problème.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.orange.fr/jeanluc.desquines/index.html
Contenu sponsorisé




MessageSujet: Re: panne au démarrage   

Revenir en haut Aller en bas
 
panne au démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» panne de démarrage urgent!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
» Panne de démarrage 315 R mod 2004
» [PROBLEME PANNE] Anti-démarrage
» Panne au démarrage, bruit constant de contacteur relais...
» [ OPEL ASTRA 2.0 DTI 16V an 2000 ] problème de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MERIVA CONCEPT :: Meriva en général :: Problèmes-
Sauter vers: