AccueilCalendrierGalerieFAQRechercherS'enregistrerMembresGroupesConnexion
pour éviter de multiplier les même sujets ou tout simplement rechercher des informations utilisez la fonction "RECHERCHE" du forum
Respectez la Charte du Forum et n'oubliez pas de vous présenter

Partagez | 
 

 mémé démarre plus !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jimmy
Petit Meriviste
Petit Meriviste


Masculin
Nombre de messages : 222
Age : 40
Localisation : 37
Date d'inscription : 15/04/2009

MessageSujet: mémé démarre plus !   Lun 29 Juil - 20:23

Bonjour depuis quelque temps je suis obligé de tirer sur le démarreur un peu plus longtemps, dimanche moteur qui tourne mais démarre pas je teste encore le soir et la plus rien !! Je change la batterie ce matin et rien voyant et rien d' autres.J' ai acheté un démarreur il arrive demain, j' aimerais avoir des conseilles j' ai retiré batterie, plaque dessous et donc j' arrive au filtre gazoil pour retirer la plaque donc je le retire comment, je l' ouvre ou alors je retire les tuyaux d' arrivé si oui comment ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
mémé démarre plus !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Xsara 1,9D] Ne démarre plus
» Mon GT ne démarre Plus !
» VTE 500 de 1983 - Ne démarre qu'en poussant + carburation
» Marre des perruques
» 125 Gt qui démarre et cale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MERIVA CONCEPT :: Meriva en général :: Problèmes-
Sauter vers: