AccueilCalendrierGalerieFAQRechercherS'enregistrerMembresGroupesConnexion
pour éviter de multiplier les même sujets ou tout simplement rechercher des informations utilisez la fonction "RECHERCHE" du forum
Respectez la Charte du Forum et n'oubliez pas de vous présenter

Partagez | 
 

 1.3 cdti s'est emballé et ne demare plus...

Aller en bas 
AuteurMessage
FLO5951
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 2
Age : 32
Localisation : louvroil
Date d'inscription : 11/04/2016

MessageSujet: 1.3 cdti s'est emballé et ne demare plus...   Lun 11 Avr - 15:40

Bonjour à tous!

Le 1.3 cdti sur mon opel meriva de 2007 (129000kms) s'est emballé pendant environ 8 secondes puis s'est arrêté. C'est due à un mauvais fonctionnement du FAP puisque je faisais que de courts trajets urbains et il s'est certainement bouché. Avant de s’emballer, le voyant de préchauffage clignoter et la voiture fumait un peu...En fait celui ci se regénérait mais je ne le laissais pas faire... (j'ignorais tous cela). On a retrouvé beaucoup d'huile (plus gazole) dans le moteur.

Questions:
Est ce qu'un moteur qui s'emballe est automatiquement foutu ?
La voiture a démarré 5secondes avec plein de fumée au star pilot , qu'en pensez vous ?


En vous remerciant pour vos éventuelles réponses.

Florent
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
1.3 cdti s'est emballé et ne demare plus...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [VDS]Opel Vivaro L2H1 Cdti 100cv 2005 207000km 4900€
» Tenergy 64 Noir 2.1 Neuf (Emballé)
» Le bent en avion : évitons les excédents de bagages !
» Emballage du pain
» boujour je passe de 404 a 406

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MERIVA CONCEPT :: Meriva en général :: Problèmes-
Sauter vers: