AccueilCalendrierGalerieFAQRechercherS'enregistrerMembresGroupesConnexion
pour éviter de multiplier les même sujets ou tout simplement rechercher des informations utilisez la fonction "RECHERCHE" du forum
Respectez la Charte du Forum et n'oubliez pas de vous présenter

Partagez | 
 

 pas de chaleur ressenti

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
meriva77700
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 4
Age : 26
Localisation : bailly-romainvilliers
Date d'inscription : 02/01/2017

MessageSujet: pas de chaleur ressenti   Lun 2 Jan - 15:45

bonjour.

voici mon probleme mon meriva est équipe d'une clim automatique. la ventilation fonction, le dégivrage avant fonctionne changement de position des volet fonctionne , le froid fonctionne , quand je fais tourner le moteur a l’arrêt jusqu’à 90° j'ai bien de la chaleur qui sort mai dés que je roule et que je mais la fonction auto a 28° la ventilation tourne bien mai la chaleur n'est pas présente et l'aire souffler est frais (pas froid ). a Savoir que la résistance du moto-ventilateur a déjà étai changer par un garage ( facture a l'appui) en 2012 a 90 000 km. Par conte j'ai aucune trace d'une recharge de clim. je suis donc un peu confus car j'ai bien du froid qui sort quand je baisse en minimum la température et quand je la remonte je sent bien une différence de température mais les 28° ne sont pas la!

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
meriva77700
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 4
Age : 26
Localisation : bailly-romainvilliers
Date d'inscription : 02/01/2017

MessageSujet: Re: pas de chaleur ressenti   Jeu 5 Jan - 13:44

bonjour ,

je vois que mon probleme est rare...... Suite a quelque recherche( fusible, niveau du liquide de refroidissement ok ) j'ai décider de prendre rendez-vous au garage pour faire l'entretien de la clim c'est a dire vidange/remplissage contrôle de fuite.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
meriva77700
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 4
Age : 26
Localisation : bailly-romainvilliers
Date d'inscription : 02/01/2017

MessageSujet: Re: pas de chaleur ressenti   Hier à 14:42

bonjour,

alors l'entretient de la clim a était faite au garage , le compresseur de clim était presque vide; j'ai parle de mon probleme au garagiste il a émis plusieurs hypothèse dont la pompe a eau... . Suite a sa j'ai décider de faire la courroie de distribution avec la pompe a eau et courroie kit de courroie accessoire,j'ai bien vider le circuit. et pour l'instant j'ai retrouver de la chaleur dans l'habitacle! alors est-ce vraiment la pompe a eau ou le faite d'avoir changer le liquide de refroidissement..........


voila voila si mon expérience peut servir........
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: pas de chaleur ressenti   Aujourd'hui à 9:02

Revenir en haut Aller en bas
 
pas de chaleur ressenti
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Déflecteurs de chaleur
» Ache Line - Qui a déjà entendu parler de cloches de chaleur p2
» problème de respiration par forte chaleur
» faut-il absolument mettre un étalon avec une juju en chaleur
» Cuir,textile,jeans...et chaleur.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MERIVA CONCEPT :: Meriva en général :: Problèmes-
Sauter vers: