AccueilCalendrierGalerieFAQRechercherS'enregistrerMembresGroupesConnexion
pour éviter de multiplier les même sujets ou tout simplement rechercher des informations utilisez la fonction "RECHERCHE" du forum
Respectez la Charte du Forum et n'oubliez pas de vous présenter

Partagez | 
 

 "Suite" pb demarrage froid la cause!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
pascalou74
Tres petit Meriviste
Tres petit Meriviste


Masculin
Nombre de messages : 59
Age : 42
Localisation : marseille
Date d'inscription : 24/05/2007

MessageSujet: Re: "Suite" pb demarrage froid la cause!!!!   Jeu 29 Nov - 6:58

ah oké c'est bien le régulateur de la pompe HP, ce n'est pas la pompe gazoil que tu as changé...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MerivaOPC
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 20
Age : 35
Localisation : Paris
Date d'inscription : 23/10/2007

MessageSujet: Re: "Suite" pb demarrage froid la cause!!!!   Jeu 29 Nov - 19:38

A lire le forum, les mémé diesel ca vaut pas grand chose niveau fiabilité...

Perso j'en ai eu un essence pendant 4 ans, jamais eu un seul probleme.

Sur l'OPC aucun soucis non plus pour le moment...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Starsky
Bon Meriviste
Bon Meriviste


Masculin
Nombre de messages : 922
Age : 36
Localisation : Suisse
Date d'inscription : 09/11/2007

MessageSujet: Re: "Suite" pb demarrage froid la cause!!!!   Jeu 29 Nov - 19:53

C'est juste, moi en 1 an, elle a jamais toussé une seule fois, ni hésité à démarrer.

Mais bon, touchons du bois! Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MerivaOPC
Nouveau Meriviste
Nouveau Meriviste


Masculin
Nombre de messages : 20
Age : 35
Localisation : Paris
Date d'inscription : 23/10/2007

MessageSujet: Re: "Suite" pb demarrage froid la cause!!!!   Jeu 29 Nov - 22:19

oui touchons du bois..
Semaine prochaine je vais faire 1500 kms avec, donc j'espere que ca va tenir lol Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mika
Bon Meriviste
Bon Meriviste


Masculin
Nombre de messages : 824
Age : 36
Localisation : Dunkerque (59)
Date d'inscription : 26/04/2006

MessageSujet: Re: "Suite" pb demarrage froid la cause!!!!   Jeu 29 Nov - 23:26

pour le moment jai eu que ça a changer la je suis a 80.000 km depuis que je lai donc sept 2005 jai fait 54.000km je touche du bois ah si jai eu un accrochage de voiture sans permis en vacance en plus lol
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rugbya15
Mega Meriviste
Mega Meriviste


Masculin
Nombre de messages : 1199
Age : 69
Localisation : Bourgogne
Date d'inscription : 18/07/2007

MessageSujet: Re: "Suite" pb demarrage froid la cause!!!!   Ven 30 Nov - 1:26

Par rapport aux Mémé qui roulent, les emmerdes ne sont ni plus ni moins élevés que les autres modèles de la marque ou des autres marques, qu’elles soient Françaises, ou tartan pion.

Pourquoi plus d’emmerdes avec les diesels que les essences, tout simplement qu’il y à plus de diesel qui roulent.

Faites un tour dans plusieurs garages de votre région et vous verrez les voitures dans les ateliers, je me suis amusé à le faire.

Pour ma part, avant Opel, j’ai eu Renault, à peu près autant de voitures chez l’un que chez l’autre, pas plus d’emmerdes chez l’un que chez l’autre, ma dernière Opel avant Mémé, astra break diesel 85cv, moteur écotec, 176000 Km en 8 ans, j’ai juste changé les étriers de frein a l’arrière.


je souhaite que ça continue, c’est tout.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.cybervulcans.net/site/
pascalou74
Tres petit Meriviste
Tres petit Meriviste


Masculin
Nombre de messages : 59
Age : 42
Localisation : marseille
Date d'inscription : 24/05/2007

MessageSujet: Re: "Suite" pb demarrage froid la cause!!!!   Mar 25 Mar - 14:12

salut,
pour mes histoires de démarrages à froid et bien ca va beaucoup mieux. mon garagiste à mener ma voiture à opel (il a plus d'influence que moi vu qu'il est garagiste, ils se connaissent tous lol ) à montrer mes problemes de démarrage à froid. apres un diag total (aucun probleme) , il teste la pression et constate qu'il manque 50 bars par rapport à la courbe constructeur. opel met à jour le logiciel interne à la voiture (comme un logiciel pour pc, ex:version 1.1 à 1.2).
depuis la voiture est beaucoup plus souple, elle démarre nickel, s'il fait tres froid, elle pompe un peu mais ne cale plus.
je suis content et si ca peut aider qqun...

sinon j'avais un bruit dans la colonne de direction, juste une bielette que m'a resseré mon garagiste (j'ai rien payé) mais opel m'aurait changé la piéce et ca m'aurait couté bonbon.

voila j'ai payé 55 euros (valise diag + mise ç jour logiciel)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mister pizza
Bon Meriviste
Bon Meriviste


Masculin
Nombre de messages : 989
Age : 35
Localisation : carentan (50)
Date d'inscription : 21/10/2006

MessageSujet: Re: "Suite" pb demarrage froid la cause!!!!   Mar 25 Mar - 14:26

pascalou elle a combien de borne ta caisse?
et a combien de km vos meriva ont un probleme de demarage a froid??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
OLIVIER-MBC91
Mega Meriviste
Mega Meriviste


Masculin
Nombre de messages : 1683
Age : 46
Localisation : 91
Date d'inscription : 23/03/2008

MessageSujet: Re: "Suite" pb demarrage froid la cause!!!!   Mar 25 Mar - 21:20

pour les problemes de bruits + jeu dans la direction attention :
-vehicule sous garantie il existe un kit reparation de cremaillere chez OPEL ...
-vehicule hors garantie faire controler le serage complet du train avant + colonne de direction et sinon c'est une cremaillere ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.mrte.fr/index.php
did
Bon Meriviste
Bon Meriviste


Masculin
Nombre de messages : 677
Age : 42
Localisation : essonne
Date d'inscription : 15/12/2005

MessageSujet: Re: "Suite" pb demarrage froid la cause!!!!   Jeu 27 Mar - 11:25

je confirme. Je suis passé hier, j'avais un bruit à l'avant côté gauche. Ils m'on resséré 2 boulons sous le volant( colonne de direction et un autre), et depuis plus de bruit. Et pour une fois, je n'ai rien payé( un miracle), mais j ai du insister, ils voulaient me la garder une journée( et donc me faire payer)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pascalou74
Tres petit Meriviste
Tres petit Meriviste


Masculin
Nombre de messages : 59
Age : 42
Localisation : marseille
Date d'inscription : 24/05/2007

MessageSujet: Re: "Suite" pb demarrage froid la cause!!!!   Ven 4 Avr - 23:33

quand j'ai acheté mon mériva il avait 74000kms et avait deja des pbs de démarrage. j'ai 88000kms et tout va bien maintenant...oufff pourvu que ca dure!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
OLIVIER-MBC91
Mega Meriviste
Mega Meriviste


Masculin
Nombre de messages : 1683
Age : 46
Localisation : 91
Date d'inscription : 23/03/2008

MessageSujet: Re: "Suite" pb demarrage froid la cause!!!!   Sam 5 Avr - 0:56

nos mémé ont des problemes de jeunesse (vieillesse?) au niveau de la direction et train avant!!!
ooops
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.mrte.fr/index.php
f@zouille
Meriviste moyen
Meriviste moyen


Masculin
Nombre de messages : 418
Age : 41
Localisation : Brest
Date d'inscription : 18/02/2008

MessageSujet: Re: "Suite" pb demarrage froid la cause!!!!   Sam 5 Avr - 9:16

Y'a peut de temps j'ai dut changer "les 2 biellettes de barre stab" ; mémé fesait un bruit énorme à l'avant sur mauvaise route ; c'est clair mémé est fragile de ce côté là !!! Suspect
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
did
Bon Meriviste
Bon Meriviste


Masculin
Nombre de messages : 677
Age : 42
Localisation : essonne
Date d'inscription : 15/12/2005

MessageSujet: Re: "Suite" pb demarrage froid la cause!!!!   Jeu 1 Mai - 9:30

OLIVIER-MBC91 a écrit:
nos mémé ont des problemes de jeunesse (vieillesse?) au niveau de la direction et train avant!!!
ooops

Ma mériva démarre plus, depuis hier soir.
C'est vraiment bizarre, elle a donné des signes de fatigue dans l'apres midi ( démarrage difficile, obligé d'insister, d'accélerer en démarrant), et j'ai appellé Opel pour prendre rendez vous lundi, par précaution.
Eh bien , la mériva a refusé de démarrer dans l 'heure qu ia suivi mon appel ( et comme on est en long week end, je suis dingue)

Alors mes symptomes:
- aucun voyant d'allumé qd je roulais
- batterie ok, tableau de bord s"allume
-moteur ne se lance pas du tout, juste le "clic" du démarreur"
- démarrage plus difficile depuis mon changement de courroie ( que j'avais signalé à Opel, qui m'a répondu "c'est normal, c'est un diesel" zen

Bon, de toute façon , je la pose chez Opel lundi, ils s'en occupe mardi apparamment
Mais je suis presque certain que ma courroie a été mal posée (elle faisait un bruit, elle couinnait,bruit normal d'apres le chef d'atelier, le temps que la courroie se détende) et que ça a causé des dégats ailleurs
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
squinou
Mega Meriviste
Mega Meriviste


Masculin
Nombre de messages : 1326
Age : 49
Localisation : aillant sur tholon (89)
Date d'inscription : 09/04/2008

MessageSujet: Re: "Suite" pb demarrage froid la cause!!!!   Jeu 1 Mai - 10:12

did a écrit:
OLIVIER-MBC91 a écrit:
nos mémé ont des problemes de jeunesse (vieillesse?) au niveau de la direction et train avant!!!
ooops

Ma mériva démarre plus, depuis hier soir.
C'est vraiment bizarre, elle a donné des signes de fatigue dans l'apres midi ( démarrage difficile, obligé d'insister, d'accélerer en démarrant), et j'ai appellé Opel pour prendre rendez vous lundi, par précaution.
Eh bien , la mériva a refusé de démarrer dans l 'heure qu ia suivi mon appel ( et comme on est en long week end, je suis dingue)

Alors mes symptomes:
- aucun voyant d'allumé qd je roulais
- batterie ok, tableau de bord s"allume
-moteur ne se lance pas du tout, juste le "clic" du démarreur"
- démarrage plus difficile depuis mon changement de courroie ( que j'avais signalé à Opel, qui m'a répondu "c'est normal, c'est un diesel" zen

Bon, de toute façon , je la pose chez Opel lundi, ils s'en occupe mardi apparamment
Mais je suis presque certain que ma courroie a été mal posée (elle faisait un bruit, elle couinnait,bruit normal d'apres le chef d'atelier, le temps que la courroie se détende) et que ça a causé des dégats ailleurs

là ils sont vraiment lègers la dessus, le diesel moderne démarre comme une essence à peu de chose près,
tiens nous au courant mais sans tirer de conclusions ,il y auraient bien une boulette de leur part pale
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.orange.fr/jeanluc.desquines/index.html
Jiheme
Bon Meriviste
Bon Meriviste


Masculin
Nombre de messages : 788
Age : 63
Localisation : Centre de l'Europe
Date d'inscription : 14/03/2008

MessageSujet: Re: "Suite" pb demarrage froid la cause!!!!   Jeu 1 Mai - 10:14

Si c'est de ta courroie de distribution dont tu parles, et qu'ils ont "sauté" une ou deux dents en la montant; il ne faudrait pas s'étonner que le calage de ta pompe d'injection ne soit plus juste!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
OLIVIER-MBC91
Mega Meriviste
Mega Meriviste


Masculin
Nombre de messages : 1683
Age : 46
Localisation : 91
Date d'inscription : 23/03/2008

MessageSujet: Re: "Suite" pb demarrage froid la cause!!!!   Jeu 1 Mai - 10:15

dur dur j'espere qu'il y a rien de grave ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.mrte.fr/index.php
OLIVIER-MBC91
Mega Meriviste
Mega Meriviste


Masculin
Nombre de messages : 1683
Age : 46
Localisation : 91
Date d'inscription : 23/03/2008

MessageSujet: Re: "Suite" pb demarrage froid la cause!!!!   Jeu 1 Mai - 10:31

did a écrit:
OLIVIER-MBC91 a écrit:
nos mémé ont des problemes de jeunesse (vieillesse?) au niveau de la direction et train avant!!!
ooops

Ma mériva démarre plus, depuis hier soir.
C'est vraiment bizarre, elle a donné des signes de fatigue dans l'apres midi ( démarrage difficile, obligé d'insister, d'accélerer en démarrant), et j'ai appellé Opel pour prendre rendez vous lundi, par précaution.
Eh bien , la mériva a refusé de démarrer dans l 'heure qu ia suivi mon appel ( et comme on est en long week end, je suis dingue)

Alors mes symptomes:
- aucun voyant d'allumé qd je roulais
- batterie ok, tableau de bord s"allume
-moteur ne se lance pas du tout, juste le "clic" du démarreur"
- démarrage plus difficile depuis mon changement de courroie ( que j'avais signalé à Opel, qui m'a répondu "c'est normal, c'est un diesel" zen

Bon, de toute façon , je la pose chez Opel lundi, ils s'en occupe mardi apparamment
Mais je suis presque certain que ma courroie a été mal posée (elle faisait un bruit, elle couinnait,bruit normal d'apres le chef d'atelier, le temps que la courroie se détende) et que ça a causé des dégats ailleurs

notre departement n'est pas si grand que cela ... le nom de la concession ou tu dois allez?
On ne sait jamais ....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.mrte.fr/index.php
did
Bon Meriviste
Bon Meriviste


Masculin
Nombre de messages : 677
Age : 42
Localisation : essonne
Date d'inscription : 15/12/2005

MessageSujet: Re: "Suite" pb demarrage froid la cause!!!!   Jeu 1 Mai - 10:37

Je sais pas , j'irai à sainte genevieve (lieu du changement de courroie) ou à Athis mons ( peu probable, mais sit on jamais)
T 'es ou toi?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
did
Bon Meriviste
Bon Meriviste


Masculin
Nombre de messages : 677
Age : 42
Localisation : essonne
Date d'inscription : 15/12/2005

MessageSujet: Re: "Suite" pb demarrage froid la cause!!!!   Jeu 1 Mai - 10:49

OLIVIER-MBC91 a écrit:
dur dur j'espere qu'il y a rien de grave ...
Je suis pas mécano, mais j'avais pris la peine de les avertir:

-il ya de nouvelles normes pour les moteur ISUZU d'Opel, au niveau du tendeur à ressort helicoîdal
-il faut ajouter une entretoise entre suppport moteur et le bloc moteur, sinon:
-déformation du support moteur, qui touche la poulie de la pompe à injection, et conséquence: remplacement de la pompe à injection

Cette consigne Opel concerne les moteurs ISUZU jusqu'au numéro 328704.

Je leur avais demandé de vérifier que mon moteur était concerné par ces consignes Opel, on m'a envoyé baladé, en me disant qu'ils connaissaient leur métier

Je n 'aurai pas aimé qu'on me donne des leçons dans mon travail, alors j'ai pas insisté;
Ce sera pas la même musique maintenant.

Tu peux me confirmer Olivier , l'apparition de ce nouveau kit , ou entretoise à installé sur les moteurs ISUZU lors du changement de courroie de distribution ?

c'est con à dire, mais je préferais que mon moteur soit serré, plutot que ce soit la pompe, je m'exlique:
Si c'est la pompe à injection( 2000 euros de frais) ils vont peut être me dire que ça n'a rien à voir avec la courroie, je serai obligé de leur dire de pas déculasser, et de faire venir un expert( à mes frais)
Si le moteur est serré, le chef d'atelier pourra difficilement se cacher, et refuser de prendre en charge les réparations.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
f@zouille
Meriviste moyen
Meriviste moyen


Masculin
Nombre de messages : 418
Age : 41
Localisation : Brest
Date d'inscription : 18/02/2008

MessageSujet: Re: "Suite" pb demarrage froid la cause!!!!   Jeu 1 Mai - 11:10

Et c'est arrivé après combien de bornes effectué après le changement du kit de distribution ??? Shocked
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
OLIVIER-MBC91
Mega Meriviste
Mega Meriviste


Masculin
Nombre de messages : 1683
Age : 46
Localisation : 91
Date d'inscription : 23/03/2008

MessageSujet: Re: "Suite" pb demarrage froid la cause!!!!   Jeu 1 Mai - 11:14

did a écrit:
Je sais pas , j'irai à sainte genevieve (lieu du changement de courroie) ou à Athis mons ( peu probable, mais sit on jamais)
T 'es ou toi?

De Saint Genevieve justement ... ooops

donne moi le n° de ta facture (FA.....) et je regarde des demain qui a fait ta voiture et voir si tu as deja la modif sur les tendeurs de distribution ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.mrte.fr/index.php
OLIVIER-MBC91
Mega Meriviste
Mega Meriviste


Masculin
Nombre de messages : 1683
Age : 46
Localisation : 91
Date d'inscription : 23/03/2008

MessageSujet: Re: "Suite" pb demarrage froid la cause!!!!   Jeu 1 Mai - 11:20

did a écrit:
OLIVIER-MBC91 a écrit:
dur dur j'espere qu'il y a rien de grave ...
Je suis pas mécano, mais j'avais pris la peine de les avertir:

-il ya de nouvelles normes pour les moteur ISUZU d'Opel, au niveau du tendeur à ressort helicoîdal
-il faut ajouter une entretoise entre suppport moteur et le bloc moteur, sinon:
-déformation du support moteur, qui touche la poulie de la pompe à injection, et conséquence: remplacement de la pompe à injection

Cette consigne Opel concerne les moteurs ISUZU jusqu'au numéro 328704.

Je leur avais demandé de vérifier que mon moteur était concerné par ces consignes Opel, on m'a envoyé baladé, en me disant qu'ils connaissaient leur métier

Je n 'aurai pas aimé qu'on me donne des leçons dans mon travail, alors j'ai pas insisté;
Ce sera pas la même musique maintenant.

Tu peux me confirmer Olivier , l'apparition de ce nouveau kit , ou entretoise à installé sur les moteurs ISUZU lors du changement de courroie de distribution ?

c'est con à dire, mais je préferais que mon moteur soit serré, plutot que ce soit la pompe, je m'exlique:
Si c'est la pompe à injection( 2000 euros de frais) ils vont peut être me dire que ça n'a rien à voir avec la courroie, je serai obligé de leur dire de pas déculasser, et de faire venir un expert( à mes frais)
Si le moteur est serré, le chef d'atelier pourra difficilement se cacher, et refuser de prendre en charge les réparations.

aucune entretoise a rajouter mais juste (suivant ton type moteur) un support de galet tendeur a changer uniquement si ton moteur ne le possede pas deja ...
mais dela a avoir une deformation de ta pompe ou un moteur qui serre,perso, je n'ais jamais vu cela lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.mrte.fr/index.php
did
Bon Meriviste
Bon Meriviste


Masculin
Nombre de messages : 677
Age : 42
Localisation : essonne
Date d'inscription : 15/12/2005

MessageSujet: Re: "Suite" pb demarrage froid la cause!!!!   Jeu 1 Mai - 11:37

vous bossez demain?
Je ramène la mériva demain si vous etes ouvert
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
did
Bon Meriviste
Bon Meriviste


Masculin
Nombre de messages : 677
Age : 42
Localisation : essonne
Date d'inscription : 15/12/2005

MessageSujet: Re: "Suite" pb demarrage froid la cause!!!!   Jeu 1 Mai - 11:43

je t'ai envoyé mon numéro de facture en MP
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: "Suite" pb demarrage froid la cause!!!!   

Revenir en haut Aller en bas
 
"Suite" pb demarrage froid la cause!!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant
 Sujets similaires
-
» "Suite" pb demarrage froid la cause!!!!
» [twingo 1.2l an 97] Demarrage à froid "cafouille"
» Amortisseurs qui "couinent" quand il fait froid.
» bruit au demarrage moteur à Froid
» "Hantise" démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MERIVA CONCEPT :: Meriva en général :: Problèmes-
Sauter vers: